Pregunta AVE 103 de Arnold

  • vladimir
  • Avatar de vladimir Autor del tema
  • Invitado
  • Invitado
5 años 6 meses antes - 5 años 6 meses antes #1 por vladimir
vladimir Publicó: AVE 103 de Arnold
Hola buenas noches.

Hace unos unos días he comprado este tren:



Va fenomenal, pero, tiene la pega de que el último coche, el que lleva luz pero no llevo motor, pesa y mucho. He logrado hacer que se frene menos aplacando las tiras de cobre que rozan en las ruedad, pero aún así pesa mucho y rueda mal.

A Alguien le ha ocurrido igual ?
Alguien sabría como se puede hacer que ruede mejor ?

He puesto el post en reparaciones, pues si logramos hacer que ruede mejor, ayudaríamos a más gente a solucionar el problema.

Un saludo.
Última Edición: 5 años 6 meses antes por banano.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
5 años 6 meses antes - 5 años 6 meses antes #2 por banano
banano respondió el tema: Re: AVE 103 de Arnold
Cuando dices, que rueda mal, ¿a que te refieres?, ¿descarrila o impide que el tren coja velocidad?

Saludos.

Estoy en una etapa de mi vida, en la que no necesito impresionar a nadie.
Si no te gusto, es TU PROBLEMA

Saludos
Última Edición: 5 años 6 meses antes por banano.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • vladimir
  • Avatar de vladimir Autor del tema
  • Invitado
  • Invitado
5 años 6 meses antes - 5 años 6 meses antes #3 por vladimir
vladimir respondió el tema: Re: AVE 103 de Arnold

banano escribió: Cuando dices, que rueda mal, ¿a que te refieres?, ¿descarrila o impide que el tren coja velocidad?

Saludos.


Hola Antonio.
Cuanto tiempo.

Gracias por contestar.

Pues lo segundo, pesa mucho y a la locomotora la impide ir con buena marcha.
He realizado la prueba sin ese coche extremo, y el tren marcha muy muy bien, casi tanto como el AVE de Kato pero, ese coche extremo con cabina, pesa muchísimo, pero mucho mucho, y además tiene los captadores de corriente, que lo hace ralentizarse más aún.

Creo que se debería desmontar y quitar el peso plomo que lleva, pero no me atrevo, no sé como hacerlo, no me atrevo, pero ese peso hay que quitarlo.

Espero me podais ayudar.

Un saludo...
Última Edición: 5 años 6 meses antes por banano.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
5 años 6 meses antes - 5 años 6 meses antes #4 por banano
banano respondió el tema: Re: AVE 103 de Arnold
Ok, pues como yo tengo el mismo lo miraré y ya te diré algo.

Pero el AVE de Kato, también tiene el mismo problema y zumba como un demonio, no se, a ver si el motor del tuyo tiene algún problema en alguna de las bobinas y no tiene fuerza suficiente.

Estoy en una etapa de mi vida, en la que no necesito impresionar a nadie.
Si no te gusto, es TU PROBLEMA

Saludos
Última Edición: 5 años 6 meses antes por banano.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • mza-linares
  • Avatar de mza-linares
  • Fuera de línea
  • Navegador Dorado
  • Navegador Dorado
  • MZA, Andaluces, Caminos del Hierro del Sur y RENFE
Más
5 años 6 meses antes - 5 años 6 meses antes #5 por mza-linares
mza-linares respondió el tema: Re: AVE 103 de Arnold
Corregir el titulo, que esto es un AVE 103
Última Edición: 5 años 6 meses antes por banano.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • vladimir
  • Avatar de vladimir Autor del tema
  • Invitado
  • Invitado
5 años 6 meses antes #6 por vladimir
vladimir respondió el tema: Re: AVE 103 de Arnold

banano escribió: Ok, pues como yo tengo el mismo lo miraré y ya te diré algo.

Pero el AVE de Kato, también tiene el mismo problema y zumba como un demonio, no se, a ver si el motor del tuyo tiene algún problema en alguna de las bobinas y no tiene fuerza suficiente.


Hola Antonio, gracias por contestar.

He realizado dos pruebas.

Una prueba muy sencilla, consistente en poner un coche del AVE de Arnold sobre la vía y darle un toquecito con el dedo. El coche se desplaza unos treinta centímetros en llano.
Luego he puesto el último coche con cabina del mismo tren y le doy otro toque con el dedo. Avanza dos centímetros.
Está claro que no rueda.

Luego he realizado otra prueba más compleja.
Con uno de los enganches del tren que viene de sobra en la bolsita de enganches, lo he calentado y lo he puesto en un enganche NEM. Ese enganche se lo he puesto al coche extremo con cabina. Y he puesto a tirar a una 251 de kato. Por llano ha ido bien, pero cuando ha tenido que subir, la 251 ha patinado, lo que quiere decir, que no rueda bien.

De este modo, el problema es el peso y el mal rodar de ese coche.

Y no sé como desarmarlo.

Si alguien me puede ayudar, se lo agradecería.

Un saludo...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
5 años 6 meses antes - 5 años 6 meses antes #7 por banano
banano respondió el tema: Re: AVE 103 de Arnold
Pues para empezar, mira en el enlace, así le verás las tripas ar bicho.....

VELARO


Edito para recordar esta intervención en un foro vecino para los destripadores novatos.

Algo esencial para los profesionales del desmonte, ¡¡¡¡¡¡ACORDARSE DE SACAR, SIEMPRE EL FUELLE INTERCOMUNICADOR ANTES DE DESMONTAR CUALQUIER PIEZA !!!!!!, si no lo hacéis, la cinemática del enganche salta y con ella el famoso alambrito que la mantiene centrada.

Estoy en una etapa de mi vida, en la que no necesito impresionar a nadie.
Si no te gusto, es TU PROBLEMA

Saludos
Última Edición: 5 años 6 meses antes por banano.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • vladimir
  • Avatar de vladimir Autor del tema
  • Invitado
  • Invitado
5 años 6 meses antes #8 por vladimir
vladimir respondió el tema: Re: AVE 103 de Arnold

banano escribió: Pues para empezar, mira en el enlace, así le verás las tripas ar bicho.....

VELARO


Edito para recordar esta intervención en un foro vecino para los destripadores novatos.

Algo esencial para los profesionales del desmonte, ¡¡¡¡¡¡ACORDARSE DE SACAR, SIEMPRE EL FUELLE INTERCOMUNICADOR ANTES DE DESMONTAR CUALQUIER PIEZA !!!!!!, si no lo hacéis, la cinemática del enganche salta y con ella el famoso alambrito que la mantiene centrada.


Y el coche no-motorizado, ¿también lleva bloque de plomo?

:blink:

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
5 años 6 meses antes #9 por banano
banano respondió el tema: Re: AVE 103 de Arnold
Pozi :whistle: :whistle: :whistle:

Estoy en una etapa de mi vida, en la que no necesito impresionar a nadie.
Si no te gusto, es TU PROBLEMA

Saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Esta web utiliza 'cookies' propias y de terceros para ofrecerte una mejor experiencia y servicio. Al navegar o utilizar nuestros servicios, aceptas el uso que hacemos de ellas. Puedes cambiar la configuración de 'cookies' en cualquier momento. Más información