mecamodel logo 1601285362

Sin título 1

 628439184

Amado Multimaus con problemas de reconocimiento

Más
4 meses 4 días antes #1 por Hobbyt
Hace un tiempo tengo una mando Multimaus que no me reconoce XpresNet en pols puertos de las 10764 o los puertos X-bus de Z21. Solamente es activo si lo coloco en un puerto R-Bus o L-Bus de Z21. 
El mensaje fastidioso que produce tras su inicialización que dur amás de lo normal es ERR 13, que para los que no esteis familiarizados, el manual nos indica:

ERR 13: No se ha encontrado el master X-PressNet.
Existe un problema en el componente conectado a la base “Master” del amplificador digital.
Desconecte y vuelva a conectar este componente. Si no se soluciona el problema verifique su
dirección en el X-BUS.

He puesto en REGLAJES / X-BUS / AUTOMATICO. Sin resultado.
Y un reinicio con REGLAJES / REINICIALIZACIÓN / REGLAJES. Sin resultado.

¿Habrá algun modo de solucionarlo?

No es que me sea imprescindible, pero creo que si lo tengo, no voy a desecharlo sin más, sino intentar recuperarlo. Porqué disponer de dos mandos ha sido una gran ayuda hasta ahora, que empezé con lo manejo en la tablet.

Siempre hay novatos en DCC que al usar dos mandos tienen mejor asimilación de contenidos.

También ha sido muchos años úlit el uso del KeyBoard para desvios de ROCO que complementaba el manejo del circuito y los multiples trenes.Y todo se puede ir utiizando cuano menos te lo piensas.

Saludos
 

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
3 meses 4 semanas antes - 3 meses 4 semanas antes #2 por banano
Respuesta de banano sobre el tema Multimaus con problemas de reconocimiento
Tienes dos posibles problemas. El primero puede ser el cable, algún hilo cortado.
El segundo, qué alguno de los contactos de la caja negra, estén tocandose, repasa bien todos los enchufes.

Estoy en una etapa de mi vida, en la que no necesito impresionar a nadie.
Si no te gusto, es TU PROBLEMA

Saludos
Última Edición: 3 meses 4 semanas antes por banano.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
3 meses 1 semana antes #3 por Hobbyt
Respuesta de Hobbyt sobre el tema Multimaus con problemas de reconocimiento
No es nada de eso. GRacias por la respuesta A.

He cambiado cables, he revisdo cajas, he abeirto el mando, nada desconectado.
Ya he tomadola decisión de mandarlo a revisar por la casa.
En ningun sitio te dece como reiniciar el propio sistema -del multimaus-.

Saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
3 meses 1 semana antes #4 por banano
Respuesta de banano sobre el tema Multimaus con problemas de reconocimiento

Estoy en una etapa de mi vida, en la que no necesito impresionar a nadie.
Si no te gusto, es TU PROBLEMA

Saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Esta web utiliza 'cookies' propias y de terceros para ofrecerte una mejor experiencia y servicio. Al navegar o utilizar nuestros servicios, aceptas el uso que hacemos de ellas. Puedes cambiar la configuración de 'cookies' en cualquier momento. Más información