Pregunta Pregunta sobre SEM2 de PpP

Más
1 año 5 meses antes #1 por C1253W
C1253W Publicó: Pregunta sobre SEM2 de PpP
A ver si me podéis ayudar.
En uno de los decos SEM2 de PpP tengo conectados 4 semáforos rojo verde que estaban funcionando perfectamente. De pronto, uno de los semáforos ha dejado de funcionar bien y al encender la maqueta encienden simultáneamente la luz roja y la verde. No obedece al mando de cambio de luz. Los otros tres semáforos conectados a este deco funcionan perfectamente. Si sabéis cómo solucionarlo os lo agradeceré
Saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
1 año 5 meses antes #2 por banano
banano respondió el tema: Pregunta sobre SEM2 de PpP
Programando la CV8 (o CV520) con el valor 33 se restablecerán las direcciones y las características a las de fábrica

El manual de programación:
www.ppp-digital.es/sem2.html

Estoy en una etapa de mi vida, en la que no necesito impresionar a nadie.
Si no te gusto, es TU PROBLEMA

Saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
1 año 5 meses antes #3 por C1253W
C1253W respondió el tema: Pregunta sobre SEM2 de PpP
Gracias por la respuesta.
La cuestión es que de los 4 semáforos que están en ese deco, tres de ellos funcionan muy bien y quisiera saber si hay posibilidad de reprogramar sólo el que se ha desprogramado. Si no es posible, haré lo que me dices.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
1 año 5 meses antes #4 por C1253W
C1253W respondió el tema: Pregunta sobre SEM2 de PpP
OK

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Esta web utiliza 'cookies' propias y de terceros para ofrecerte una mejor experiencia y servicio. Al navegar o utilizar nuestros servicios, aceptas el uso que hacemos de ellas. Puedes cambiar la configuración de 'cookies' en cualquier momento. Más información